Q&A

web contents banner_5-04.jpg

PSpice orCAD 설치 시 오류

2020.09.08 16:14

해결 조회 수:37

Product Installation을 설치하려고 하면

 

아래 메세지 에러가 뜹니다.

 

"SPB/OrCAD 16.5 is already installed on this system in current user (Only for me) mode by 'Owner'.

To use the existing installde products, run the configuration utility from start menu under Cadence>Release 16.5> Configure.

This utlilty will give you access to the installed products without changing the exicting installation."

 

해결 방법 문의 드립니다.